Envío NacionalA todo México
Compra ProtegidaSatisfacción 100%
Pago SeguroMúltiples métodos
Asesoría 24/7365 días del año
WhatsApp
Switch Cisco Gigabit Ethernet SRW2048-K9, 48 Puertos Ver más grande

En Existencia

Switch Cisco Gigabit Ethernet SRW2048-K9, 48 Puertos

SRW2048-K9-NA

Cantidad de Puertos 48
Combo SFP Cantidad de puertos 2
Capacidad de conmutación 96 Gbit/s
Tasa de transferencia (máx) 1 Gbit/s
Tabla de direcciones MAC 8000 entradas
Tipo de interruptor Gestionado

Más detalles

$ 15,784

Más información

Puertos e Interfaces
Tecnología de conectividad Alámbrico
Transmisión de datos
Número de colas 4
Desempeño
Apilable Si
Características de LAN inalámbrico
Wifi No
Combo SFP Cantidad de puertos 2
Cantidad de puertos SFP/SFP+ 2
Cantidad de puertos básicos de conmutación RJ-45 Ethernet 48
Red
Soporte de control de flujo Si
Bidireccional completo (Full duplex) Si
Otras características
Características de red Gigabit Ethernet
Peso y dimensiones
Peso 1 kg
Dimensiones (Ancho x Profundidad x Altura) 430 x 350 x 44,5 mm (16.9 x 13.8 x 1.75")
Condiciones ambientales
Intervalo de humedad relativa para funcionamiento 10 - 90%
Intervalo de temperatura operativa 0 - 40 °C
Intervalo de temperatura de almacenaje -20 - 70 °C
Soporte 10G No
Control de transmisión de tormentas Si
IGMP Si
Adición de vínculos Si
Protocolo de árbol de expansión Si
Número de VLANs 256
Jumbo Frames, soporte Si
Espejeo de puertos Si
Tabla de direcciones MAC 8000 entradas
DHCP, cliente Si
Alimentación a través de Ethernet (PoE)
Energía sobre Ethernet (PoE) No
Intervalo de humedad relativa durante almacenaje 10 - 95%
Rango de temperatura de funcionamiento 32 - 104 °F
Peso (imperial) 2.2
Tasa de transferencia (máx) 1 Gbit/s
Diseño
Certificación FCC P 15 A, CE A, UL, cUL, CE mark, CB
Seguridad
Soporte SSH/SSL Si
Algoritmos de seguridad soportados 802.1x RADIUS
MAC, filtro de direcciones Si
Lista de Control de Acceso (ACL) Si
Número de enlaces 8
Tasas de transferencia soportadas 10/100/1000 Mbps
Capacidad de conmutación 96 Gbit/s
Características de administración
Tipo de interruptor Gestionado
MIB, soporte RFC1213, RFC2863, RFC1493, RFC2674, RFC2819, RFC 2618
Capa del interruptor L2
Calidad de servicio (QoS) soporte Si
Protocolos
Protocolos de gestión SNMP v1, 2, 3, SSH, Telnet, SSL, HTTP/HTTPS
Protocolos de red compatibles TFTP, SNTP, TCP/UDP, TCP/IP
LEDs de conectividad Si

Nuestros Clientes

Empresas y distribuidores que confían en nosotros

Logotipo de CEMEX
Logotipo de Grupo Bimbo
Logotipo de OXXO
Logotipo de Coppel
Logotipo de Soriana
Logotipo de Elektra
Logotipo de Chedraui
Logotipo de Telcel
Logotipo de Aeroméxico
Logotipo de FEMSA
Logotipo de The Home Depot
Logotipo de El Puerto de Liverpool

Computadoras y Más

Cómputo, consumibles y redes. Envíos a toda la República Mexicana.

Configuración de Tienda
Cotizaciones

Solicita un presupuesto formal a través de nuestro formulario oficial.

Solicitar Cotización

© 2026 Computadoras y Más · Todos los derechos reservados